El Club de amantes del Chevrolet Agile

Conectarse

Recuperar mi contraseña

Navegación

Últimos temas

» Cambio Encendedor
Ayer a las 13:46 por lomox

» problema luz de falla prendida
Ayer a las 11:17 por mleopardo

» El morocho
Ayer a las 6:27 por nelson

» presentandome desde Tucuman
Ayer a las 6:24 por nelson

» Hola a todos!!
Dom 21 Sep - 11:05 por nelson

» Planes de Ahorro, Lo Que El Vendedor No Te Dijo
Sáb 20 Sep - 19:54 por gustavo52

» Nuevo Miembro
Vie 19 Sep - 8:02 por davidagile

» PRESENTACION
Jue 18 Sep - 21:28 por davidagile

» espero saber cuando y donde se juntan
Jue 18 Sep - 21:25 por davidagile

» Nuevo integrante y usuario de un Agile LS
Jue 18 Sep - 20:01 por Escocés

¿Quién está en línea?

En total hay 3 usuarios en línea: 0 Registrados, 0 Ocultos y 3 Invitados

Ninguno


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 34 el Jue 3 Jul - 22:36.

Sondeo

Dejanos tu consumo promedio en ruta
0% 0% [ 0 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
50% 50% [ 2 ]
25% 25% [ 1 ]
0% 0% [ 0 ]
25% 25% [ 1 ]

Votos Totales : 4

Mañana Domingo 17 Agosto los esperamos a todos en el Parque Roca 14 Hs.!!!

Sáb 16 Ago - 23:53 por nelson

Hola Amigos queremos ayudar a Tadeo para que pueda viajar a China a hacer su segundo tratamiento de Células Madres.
Nos juntamos el 17 de Agosto de 2014 en el Parque Roca a las 14 Hs.

Mañana …

Estadísticas

Nuestros miembros han publicado un total de 15886 mensajes en 2339 argumentos.

Tenemos 2319 miembros registrados.

El último usuario registrado es charlyb.

Septiembre 2014

LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
2930     

Calendario Calendario

    Problemas de arranque en frio

    Comparte

    Escocés
    Agilero Standard
    Agilero Standard

    Mensajes: 38
    Puntos: 44
    Fecha de inscripción: 25/08/2013

    Problemas de arranque en frio

    Mensaje por Escocés el Mar 18 Feb - 18:12

    Amigos: tengo un Ágile LTZ 2011. Hace un par de semanas que no quiere arrancar en el primer intento cuando el motor está frio.
    Me dicen dos mecánicos que puede ser la válvula de retención de nafta que está en la bomba dentro del tanque.
    Quise sacar la bomba y no pude. Tiene un aro negro que no se si está puesto a presión o a rosca. Y tengo miedo de hacer macana ya que la bomba cuesta dos mil pesos.
    El auto tiene 36.000 km y le cambié el filtro de nafta a los 30.000.
    Y nafta cargo siempre en la misma estación.
    Alguien tuvo este problema ? ?
    Alguien sabe como se saca la bomba ? ?
    O puede ser otro motivo ? ?
    Desde ya les agradezco a todos

    atuvieja
    Agilero Continuo
    Agilero Continuo

    Mensajes: 142
    Puntos: 150
    Fecha de inscripción: 30/01/2013

    Re: Problemas de arranque en frio

    Mensaje por atuvieja el Mar 18 Feb - 22:14

    yo no dabria decirte pero esperemos que alguno de los muchach0s del fforo pueda sacarte las dudas y ayudarte

    egr70
    Agilero Standard
    Agilero Standard

    Mensajes: 12
    Puntos: 18
    Fecha de inscripción: 21/10/2012
    Edad: 43
    Localización: Ciudad Autonoma de Buenos Aires

    Re: Problemas de arranque en frio

    Mensaje por egr70 el Jue 27 Mar - 18:51

    Hola amigos. Yo pude resolver el problema del arranque. Le comento que en mi caso tenia problemas de arranque tanto en frio como en caliente, arrancaba después de 2 o 3 intentos y daba muchas vueltas el arranque. En primer lugar hice limpiar los inyectores (por ultrasonido). Mejoro muchísimo el andar pero el arranque seguía igual. Lo lleve a mi mecánico y me cambio la válvula de retención de combustible (que va dentro del tanque de nafta). Solucionado el tema. Mo obstante a ello, aproveche y cambie bujías y filtro de aire y nafta. Un avión... espero que les sirva. Un abrazo. cheers bounce bounce cheers

      Fecha y hora actual: Mar 23 Sep - 5:17