El Club de amantes del Chevrolet Agile

Conectarse

Recuperar mi contraseña

Navegación

Últimos temas

» nuevo nqn
Ayer a las 16:22 por Nahuel88

» UN NUEVO AGILERO EN PUERTAS
Ayer a las 16:20 por Nahuel88

» consulta primer lavado del agile
Miér 30 Jul - 20:08 por pablof4R

» UN SOL PARA LOS CHICOS 2014
Miér 30 Jul - 19:56 por nelson

» manchas de brea
Miér 30 Jul - 19:52 por nelson

» Sondeo de la los Agiles Patagonicos
Miér 30 Jul - 19:50 por nelson

» Encuentro para ayudar a Tadeo el 17 Agosto.
Miér 30 Jul - 19:49 por nelson

» Soporte Izquierdo de la bandeja de la Luneta trasera
Lun 28 Jul - 23:06 por walcito

» Bandeja del baul problema
Lun 28 Jul - 4:18 por NicoDiPalma

» Mando a distancia Stereo
Lun 28 Jul - 4:12 por NicoDiPalma

¿Quién está en línea?

En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados

Ninguno


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 34 el Jue 3 Jul - 22:36.

Sondeo

Dejanos tu consumo promedio en ruta
0% 0% [ 0 ]
0% 0% [ 0 ]
0% 0% [ 0 ]
50% 50% [ 2 ]
25% 25% [ 1 ]
0% 0% [ 0 ]
25% 25% [ 1 ]

Votos Totales : 4

Encuentro para ayudar a Tadeo el 17 Agosto.

Mar 29 Jul - 19:37 por nelson

Hola Amigos queremos ayudar a Tadeo para que pueda viajar a China a hacer su segundo tratamiento de Células Madres.
Nos juntamos el 17 de Agosto en el Parque Roca a las 14 Hs.

Tadeo tiene 7 años y …

Estadísticas

Nuestros miembros han publicado un total de 15689 mensajes en 2290 argumentos.

Tenemos 2246 miembros registrados.

El último usuario registrado es ferqdc.

Agosto 2014

LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
25262728293031

Calendario Calendario

    Problemas de arranque en frio

    Comparte

    Escocés
    Agilero Standard
    Agilero Standard

    Mensajes: 36
    Puntos: 42
    Fecha de inscripción: 25/08/2013

    Problemas de arranque en frio

    Mensaje por Escocés el Mar 18 Feb - 18:12

    Amigos: tengo un Ágile LTZ 2011. Hace un par de semanas que no quiere arrancar en el primer intento cuando el motor está frio.
    Me dicen dos mecánicos que puede ser la válvula de retención de nafta que está en la bomba dentro del tanque.
    Quise sacar la bomba y no pude. Tiene un aro negro que no se si está puesto a presión o a rosca. Y tengo miedo de hacer macana ya que la bomba cuesta dos mil pesos.
    El auto tiene 36.000 km y le cambié el filtro de nafta a los 30.000.
    Y nafta cargo siempre en la misma estación.
    Alguien tuvo este problema ? ?
    Alguien sabe como se saca la bomba ? ?
    O puede ser otro motivo ? ?
    Desde ya les agradezco a todos

    atuvieja
    Agilero Continuo
    Agilero Continuo

    Mensajes: 142
    Puntos: 150
    Fecha de inscripción: 30/01/2013

    Re: Problemas de arranque en frio

    Mensaje por atuvieja el Mar 18 Feb - 22:14

    yo no dabria decirte pero esperemos que alguno de los muchach0s del fforo pueda sacarte las dudas y ayudarte

    egr70
    Agilero Standard
    Agilero Standard

    Mensajes: 12
    Puntos: 18
    Fecha de inscripción: 21/10/2012
    Edad: 43
    Localización: Ciudad Autonoma de Buenos Aires

    Re: Problemas de arranque en frio

    Mensaje por egr70 el Jue 27 Mar - 18:51

    Hola amigos. Yo pude resolver el problema del arranque. Le comento que en mi caso tenia problemas de arranque tanto en frio como en caliente, arrancaba después de 2 o 3 intentos y daba muchas vueltas el arranque. En primer lugar hice limpiar los inyectores (por ultrasonido). Mejoro muchísimo el andar pero el arranque seguía igual. Lo lleve a mi mecánico y me cambio la válvula de retención de combustible (que va dentro del tanque de nafta). Solucionado el tema. Mo obstante a ello, aproveche y cambie bujías y filtro de aire y nafta. Un avión... espero que les sirva. Un abrazo. cheers bounce bounce cheers

      Fecha y hora actual: Vie 1 Ago - 8:49